Alt
Standard
Ersteinzahler - 04-01-2011, 23:01
(#1)
Benutzerbild von À.S.U.R.A.
Since: Dec 2010
Posts: 2
BronzeStar
Guten Abend zusammen,
ich habe ein Problem hoffe ihr könnt mir da weiter helfen!?

Soeben hab ich 25$ eingezahlt, dass war meine erste Einzahlung,
habe dann den Bonusode angegeben "STARS600", habe aber keinen
Bonus erhalten.

Es kam immer wieder die Meldung: Der angegebene Bonuscode wäre falsch!!

Hoffe Ihr könnt mir weiterhelfen!!!

Gruß
À.S.U.R.A
 
Alt
Standard
04-01-2011, 23:16
(#2)
Benutzerbild von Drishh
Since: Oct 2007
Posts: 8.669
Hallo À.S.U.R.A,

eigentlich sollte der Code funktionieren, aber ich stelle mal eine dumme Frage, hast du die Anführungszeichen weggelassen?

Wie dem auch sei, wende dich am besten per Mail an Pokerstars. Die Email-Adresse lautet support@pokerstars.com
 
Alt
Standard
04-01-2011, 23:40
(#3)
Benutzerbild von À.S.U.R.A.
Since: Dec 2010
Posts: 2
BronzeStar
Hallo Drishh,
erstmal danke für die schnelle Antwort,
ja du hast recht zuerst habe ich die Anführungszeichen
gesetzt, dann kam die erste Fehlermeldung und ein Feld wo ich
es erneut versuchen konnte, dann hab ich ohne probiert, dann wieder
mit, dann wieder und schließlich bin ich auf brechen gegangen. da ich
kein Lust mehr hatte. Jetzt habe ich die 25$ ohne Bonus.

Aber ich werde mich dann mal an Pokerstars wenden, danke nochmals
für die Emailadresse und die schnelle Antwort

Lieben Gruß
À.S.U.R.A.
 
Alt
Standard
09-01-2011, 17:52
(#4)
Benutzerbild von Waltrad
Since: Aug 2007
Posts: 688
Was hätte den À.S.U.R.A. eingeben müssen?
Anscheinend ist Stars600 doch nur richtig wenn man 600 einzahlt, oder Irrtum?
 
Alt
Standard
09-01-2011, 17:53
(#5)
Benutzerbild von Drishh
Since: Oct 2007
Posts: 8.669
Nein, dieser Code gilt für jeden Betrag den ein Ersteinzahler eingibt. Die Zahl 600 spielt dabei keine Rolle, du kannst den Betrag einzahlen, den du möchtest.