Home / Community / Forum / Poker Forum / IntelliPoker Support /

[Fragen/Probleme] PS Serverabsturz ?

Alt
Standard
PS Serverabsturz ? - 08-02-2011, 15:20
(#1)
Benutzerbild von Bartinator
Since: Apr 2008
Posts: 1.966
Moin moin

Wollte mich gerade in Turnieren anmelden und plötzlich geht nichts mehr....

Also PS zu gemacht und wieder neugestartet.....kann mich nicht einloggen (kommt keine Fehlermeldung...einfach keine Rückmeldung).

Hab ein Kumpel am Telefon.....selbes Problem, bei ihm schließen sich sogar die CG-Tische.

Scheint ein Serverabsturz zu sein, oder ?

Wer weiß mehr ?

Lg, Barti


Rekord & Serien - Meister ♠ Double-suited-Kingz ©®™ ♠
Bart und Spat´s Allround Blog: We must be Nuts...
 
Alt
Standard
08-02-2011, 15:25
(#2)
Benutzerbild von SaarZocker76
Since: May 2008
Posts: 259
same here!
 
Alt
Standard
08-02-2011, 15:25
(#3)
Benutzerbild von mldvn52
Since: Apr 2010
Posts: 17
BronzeStar
irgend was stimmt mit ps nicht. eine auszahlung ist seit 16 tagen nicht auf meinem konto gutgeschrieben. server stürzten oft ab oder werden neugestartet... nicht gut
 
Alt
Standard
08-02-2011, 15:26
(#4)
Benutzerbild von Schandtat
Since: Apr 2010
Posts: 2.494
puuuuuuuuuuuuuuuh... da bin ich froh, dass ich nicht der einzige bin. Hatte schon nen Schock bekommen... -Wollte mich auch gerade einloggen und bei mir passiert genau dasselbe^^

Naja dann wirds wohl einfach ein paar Minuten dauern bis es wieder geht...
 
Alt
Standard
08-02-2011, 15:30
(#5)
Benutzerbild von Frueh^
Since: Nov 2007
Posts: 11
toll bin gerade im Turnier!!! und nur die hälfte setzt aus... ganz toll stars
 
Alt
Standard
08-02-2011, 15:31
(#6)
Benutzerbild von Foxy1981
Since: Nov 2007
Posts: 154
Keine Sorge, ich fahr' die Server gleich wieder hoch wenn ich eure Kohle abgebucht habe. Ist halt ziemlich viel traffic, also nicht hetzen.
 
Alt
Standard
08-02-2011, 15:35
(#7)
Benutzerbild von Bartinator
Since: Apr 2008
Posts: 1.966
sieht so aus, als ob alles wieder geht...


Rekord & Serien - Meister ♠ Double-suited-Kingz ©®™ ♠
Bart und Spat´s Allround Blog: We must be Nuts...
 
Alt
Standard
08-02-2011, 15:35
(#8)
Benutzerbild von Schandtat
Since: Apr 2010
Posts: 2.494
funzt wieder, zumindest bei mir. und kohle auch noch da... puh^^
 
Alt
Standard
08-02-2011, 15:36
(#9)
Benutzerbild von Foxy1981
Since: Nov 2007
Posts: 154
Zitat:
Zitat von Schandtat Beitrag anzeigen
funzt wieder, zumindest bei mir. und kohle auch noch da... puh^^
Verdammt, Überweisung fehlgeschlagen.
 
Alt
Standard
08-02-2011, 15:37
(#10)
Benutzerbild von Frueh^
Since: Nov 2007
Posts: 11
25% der chips weg! Danke Stars!!!