Home / Community / Forum / Poker Forum / IntelliPoker Support /

Bild wird nicht angezeigt :(

Alt
Standard
Bild wird nicht angezeigt :( - 11-01-2008, 14:37
(#1)
Benutzerbild von JuliaAAAA
Since: Jan 2008
Posts: 5
BronzeStar
mein bild wird bei ps nicht richtig angezeigt.. da ist garkein bild ,obwohl es hier und auch unter "bild ändern" richtig angezeigt wird ..

tipps bitte per pm ..
 
Alt
Standard
11-01-2008, 15:22
(#2)
Benutzerbild von heeelp
Since: Aug 2007
Posts: 613
Wenn du das Bild erst eingestellt hast kann das einige Tage dauern bis es bei Pokerstars sichtbar ist.
 
Alt
Standard
11-01-2008, 15:25
(#3)
Benutzerbild von Seelhorst
Since: Aug 2007
Posts: 108
Es wundert mich aber das es dann hier angezeigt wird wenn es bei PS nicht angezeigt wird. Wann hast Du es hochgeladen?
 
Alt
Standard
11-01-2008, 15:38
(#4)
Benutzerbild von Piatnik009
Since: Nov 2007
Posts: 52
BronzeStar
Geduld, es kann bis zu 5 tagen dauern. Aber beachte du kannst dein Bild nur 1 mal ändern. Jede weitere Änderung musst du mittels e-mail beim supprt beantragen. mfg
 
Alt
Standard
11-01-2008, 15:41
(#5)
Benutzerbild von POKERLOGE
Since: Dec 2007
Posts: 177
du hast vermutlich dein eigenes bild blockiert...
rechtsklick auf dein bild und dann blockierung rückgängig machen
 
Alt
Standard
11-01-2008, 15:50
(#6)
Benutzerbild von Ohnima Mumie
Since: Sep 2007
Posts: 684
BronzeStar
Zitat:
Zitat von Seelhorst Beitrag anzeigen
Es wundert mich aber das es dann hier angezeigt wird wenn es bei PS nicht angezeigt wird. Wann hast Du es hochgeladen?
Bei mir war es auch so das ich es bei IP schon gesehen habe und bei PS noch nicht.
 
Alt
Standard
11-01-2008, 15:59
(#7)
Benutzerbild von DrFiveStar
Since: Dec 2007
Posts: 426
BronzeStar
Ist normal - passiert manchmal, v.a. bei MTTs wenn man an einen neuen Tisch kommt, dass das Pic nicht angezeigt wird. Bissl geduld, dann kommts auch wieder.
 
Alt
Standard
11-01-2008, 16:02
(#8)
Benutzerbild von JuliaAAAA
Since: Jan 2008
Posts: 5
BronzeStar
okay, dann höre ich mal auf euch und be mich in geduld ...

*ooooommm..*
 
Alt
Standard
11-01-2008, 16:06
(#9)
Benutzerbild von 13@nd!t
Since: Apr 2007
Posts: 775
Fein, und wenn Du demnächst auch die Suchfunktion bemühst (denn dieses Thema hatten wir schon des öfteren), dann bin ich auch glücklich

*close*