Home / Community / Forum / Poker Forum / IntelliPoker Support /

[Fragen/Probleme] Verlinkungs Problem?

Alt
Standard
Verlinkungs Problem? - 04-01-2013, 17:53
(#1)
Benutzerbild von zerrii_88
Since: Jun 2011
Posts: 331
Hi!



Dieser Fehler kommt seit kurzem bei mir, wenn ich versuche über Pokerstars einen Link zu öffnen.. die Anweisungen in der Fehlermeldung hatte ich befolgt, habe also meinem Browser alle Standardfunktionen zugewiesen.. leider kommt der Fehler immer noch..

Kann mir da jemand helfen?
 
Alt
Standard
07-01-2013, 21:25
(#2)
Benutzerbild von zerrii_88
Since: Jun 2011
Posts: 331
kann da vll mal einer drauf antworten, der dafür unter anderem von meinem rake bezahlt wird, geht mir eigentlich schon ziemlich aufn sack weil ich unter anderem keine hände mehr boooooomen kann??????
 
Alt
Standard
07-01-2013, 21:53
(#3)
Benutzerbild von trimmel69
Since: Sep 2007
Posts: 6.672
(Moderator)
Hiho,
am besten prüfst du mal deine Browsereinstellungen, falls dies nicht hilft würde ich dir empfehlen dich an support@pokerstars.eu zu wenden.
Bei mir funktioniert übrigens alles einwandfrei.
Grüße


Team IntelliPoker - Ingo - Moderator


ISOP 2013 Event #67 Gewinner *NL Hold`em Knockout, 6-Max*
'Mit einem Verschwörungstheoretiker streiten ist in etwa so, wie mit einer Taube Schach zu spielen: Egal wie gut man ist, die Taube wird einfach die Figuren umwerfen, auf’s Brett scheißen und herumstolzieren als wäre sie der Sieger.'
 
Alt
Standard
07-01-2013, 23:42
(#4)
Benutzerbild von Todde1972
Since: Nov 2007
Posts: 3.119
Zitat:
Zitat von zerrii_88 Beitrag anzeigen
kann da vll mal einer drauf antworten, der dafür unter anderem von meinem rake bezahlt wird, geht mir eigentlich schon ziemlich aufn sack weil ich unter anderem keine hände mehr boooooomen kann??????
LAL

als NL2 reg haust du ja richtig auf den putz...
und intelli ist nicht gleich pokerstars

für mich sieht es aus als ob du keinen flashplayer oder keine aktuelle version installiert hast.


Get on your bike