Home / Community / Forum / Poker Forum / IntelliPoker Support /

[Fragen/Probleme] 404 Not Found

Alt
Standard
404 Not Found - 21-10-2013, 15:14
(#1)
Benutzerbild von Afterpub
Since: Feb 2011
Posts: 1.084
Moin,

egal auf welchen Forenbereich ich gehe, sobald ich auf einen Thread klicke, kommt bei mir folgende Fehlermeldung:

404 Not Found

nginx


Nutze Googlechrome
Kurz mit Firefox getestet, da hab ich keine Probleme
Anyone else Problems with Chrome?

Cheers



ISOP 2013 Event #13 Gewinner *Triple Stud*
Ich bin Jung & Willig! Mein Blog auch.
 
Alt
Standard
21-10-2013, 15:28
(#2)
Gelöschter Benutzer
Moin,

ich nutze Chrome und habe keinerlei Probleme.

Grüße
 
Alt
Standard
21-10-2013, 16:46
(#3)
Benutzerbild von Afterpub
Since: Feb 2011
Posts: 1.084
jetzt geht's
hab nix geändert
naja egal



ISOP 2013 Event #13 Gewinner *Triple Stud*
Ich bin Jung & Willig! Mein Blog auch.
 
Alt
Standard
21-10-2013, 17:05
(#4)
Benutzerbild von Moni1971
Since: Aug 2007
Posts: 2.973
Ich hab das öfter bei FF, aber noch nie bei Chrome. Kommt und geht ohne erkennbare Ursache.
 
Alt
Standard
22-10-2013, 12:07
(#5)
Benutzerbild von B!gSl!ck3r
Since: Aug 2007
Posts: 13.075
(Moderator)
Zitat:
Zitat von Afterpub Beitrag anzeigen
Nutze Googlechrome
Kurz mit Firefox getestet, da hab ich keine Probleme
Anyone else Problems with Chrome?
Ist bei mir sporadisch genauso. Manchmal gehts mit Chrome, manchmal nicht. Mit FF gehts immer.


Team IntelliPoker - Alexander - Moderator


One time!
 
Alt
Standard
22-10-2013, 21:37
(#6)
Benutzerbild von mane 49
Since: Dec 2007
Posts: 1.894
BronzeStar
Zitat:
Zitat von B!gSl!ck3r Beitrag anzeigen
Ist bei mir sporadisch genauso. Manchmal gehts mit Chrome, manchmal nicht. Mit FF gehts immer.
So ist es!
 
Alt
Standard
07-11-2013, 14:43
(#7)
Benutzerbild von Afterpub
Since: Feb 2011
Posts: 1.084
Seit heute was neues

The page you are looking for is temporarily unavailable.
Please try again later.


nicht bei allen Threads, aber scheinbar bei allen, in denen ich schonmal gepostet habe
Chrome hates my comments

Mit Firefox gehts



ISOP 2013 Event #13 Gewinner *Triple Stud*
Ich bin Jung & Willig! Mein Blog auch.
 
Alt
Standard
07-11-2013, 15:02
(#8)
Benutzerbild von jkloppo1909
Since: Nov 2012
Posts: 819
BronzeStar
Zitat:
Zitat von B!gSl!ck3r Beitrag anzeigen
Ist bei mir sporadisch genauso. Manchmal gehts mit Chrome, manchmal nicht. Mit FF gehts immer.
Nö, ich hatte das gestern abend auch mal kurzfristig mit FF.