Home / Community / Forum / Poker Forum / IntelliPoker Support /

Installationsprobleme: PokerStars Themes

Alt
Question
Installationsprobleme: PokerStars Themes - 20-10-2007, 13:26
(#1)
Benutzerbild von Florian215
Since: Oct 2007
Posts: 441
Ich habe ein Problem:

ich möchte mir das Hyper-Simple Theme installieren, jedoch geht das nicht. Es läd und läd aber es passiert nichts.
Weiß jemand wie ich es trotzdem installieren kann. (Vielleicht durch manuelle Downloads aus dem Internet?)
Ich habe schon ein bisschen gegoogelt, bin aber zu keinem Ergebnis gekommen.

Würde mich sehr über Unterstützung freuen. Danke.
 
Alt
Standard
21-10-2007, 20:13
(#2)
Benutzerbild von Th3 D3v1l
Since: Oct 2007
Posts: 747
BronzeStar
Nach meinen infos kann man sowas nirgendswo downloaden, du kannst dann zwar zusätze downloaden, das du z.b. nur eine Farbe hasst, sowohl im hintergrund als auch am tisch, aber du brauchst zuallererst den Hyper Simple Theme, den du nur bei pokerstars auswählen kannst! welche Version von ps hasst du denn, kann das vll auch daran liegen??
 
Alt
Standard
21-10-2007, 20:23
(#3)
Benutzerbild von Battleextrem
Since: Oct 2007
Posts: 4.818
(Moderator)
hab grad das selbe problem...wolte mir ein parr themes downloaden aber ging nich..install in in process...und das den ganzen tag ...hab hier im forum eine info gefunden...du kannst auf artpoker dir themes runterladen..aber nicht orginal stars themes....
 
Alt
Standard
22-10-2007, 08:36
(#4)
Benutzerbild von b4rt.fus
Since: Aug 2007
Posts: 837
Versuch es Heute einfach nochmal, evtl funktioniert es Heute ...

Ansonsten schick den Fehler, also die Fehlerbeschreibung an den Support, die kennen sicherlich eine Lösung.


"Wer anderen eine Bratwurst brät, hat ein Bratwurstbratgerät"
>> Mein externer Pokerblog, zu finden unter www.pokkan.de
>> Diskussionen zum Blog im Intelli-Forum
 
Alt
Thumbs up
Doch noch (eine) Antwort(en) .. - 22-10-2007, 19:07
(#5)
Benutzerbild von Florian215
Since: Oct 2007
Posts: 441
OK, danke, das werde ich mal versuchen.
Und ich finde es übrigens klasse, dass ich hier doch noch eine Antwort bekommen habe, da der Thread ja schon fast unauffindbar verschwunden war.
Vielen Dank

PS: Ich werde mein Ergebnis hier dann melden.
 
Alt
Standard
22-10-2007, 20:10
(#6)
Benutzerbild von ll314ll
Since: Aug 2007
Posts: 223
Du hast aber schon die .com Version oder???

Weil mit der .net Version gehts nicht. Warum weiß ich leider nicht.
 
Alt
Standard
22-10-2007, 20:36
(#7)
Benutzerbild von Florian215
Since: Oct 2007
Posts: 441
Ja, na klar. Ich habe die .com-Version mit allen Updates.
Und da ich gerade Probleme mit Emails habe, wollte ich fragen, ob jemand, der das gleiche Problem hat, mal den Support benachrichtigen könnte. (Z. Bsp.: Battleextrem)
Das wäre super!
 
Alt
Standard
23-10-2007, 08:15
(#8)
Benutzerbild von $w4y
Since: Oct 2007
Posts: 203
BronzeStar
Ich hatte das gleiche Problem! Einfach einen Tag später nochmal probieren und dann geht das auch einwandfrei!
Dauert normal nur ein paar Minuten!
 
Alt
Standard
23-10-2007, 16:13
(#9)
Benutzerbild von Th3 D3v1l
Since: Oct 2007
Posts: 747
BronzeStar
das geht nicht mit der .net version nicht, weil das sozusagen eigentlich nur ein pokerraum mit playmoney ist, wenn ich richtig informiert bin... bei com ist alles... ist zwar bissel komisch, versteh das bis heute nicht aber naja so ist das halt
 
Alt
Standard
23-10-2007, 16:43
(#10)
Benutzerbild von Blaumav
Since: Aug 2007
Posts: 604
Geht bei mir auch nicht. Wenn ein User den Ordner uppen könnte wäre klasse.


Put the pressure on the Shortstack...