Home / Community / Forum / Poker Forum / Poker Ausbildung /

Softwareproblem mit Videos im Ausbildungscenter

Alt
Question
Softwareproblem mit Videos im Ausbildungscenter - 20-05-2008, 13:36
(#1)
Benutzerbild von dr.zeh
Since: May 2008
Posts: 8
WhiteStar
hi all, bin seit gestern mitglied bei intelli. denk is ne wirklich feine sache wenns funktioniert. hab folgendes problem:lesen der artikel im ausbildungscenter null problemo, aber bei den videosequenzen bekomm ich folgende meldung: dieses Programm erfordert "AC-RunActiveContent.js" : : kennt jemand das problem ? thx
 
Alt
Standard
20-05-2008, 14:15
(#2)
Benutzerbild von skyflyhi
Since: Nov 2007
Posts: 2.231
Zitat:
Zitat von dr.zeh Beitrag anzeigen
hi all, bin seit gestern mitglied bei intelli. denk is ne wirklich feine sache wenns funktioniert. hab folgendes problem:lesen der artikel im ausbildungscenter null problemo, aber bei den videosequenzen bekomm ich folgende meldung: dieses Programm erfordert "AC-RunActiveContent.js" : : kennt jemand das problem ? thx
Welcher Browser? Welches Betriebssystem? Ist das Problem permanent? Spezielle Browsereinstellungen? Javascript abgestellt?
 
Alt
Standard
probleme - 20-05-2008, 14:24
(#3)
Benutzerbild von dr.zeh
Since: May 2008
Posts: 8
WhiteStar
firefox, windows xp, permanent
 
Alt
Standard
20-05-2008, 14:48
(#4)
Benutzerbild von r4v3n99
Since: Aug 2007
Posts: 1.188
überprüfe einmal, ob die die aktuellen versionen von flahsplayer, javascript etc. installiert hast.

weiterhin können solche meldungen durch die verwendungen von firefox-addons wie zb. adblock (plus) oder noscript auftreten.

falls du derartiges verwendest deaktivier diese mal zum test.
 
Alt
Standard
20-05-2008, 17:54
(#5)
Benutzerbild von BassHammer
Since: Sep 2007
Posts: 1.812
Threadtitel angepasst


Media in vita in morte sumus