Alt
Standard
Sit&Go Problem - 02-07-2008, 11:31
(#1)
Benutzerbild von LE_Legend
Since: Mar 2008
Posts: 66
Wollte mich gerade anmelden, und musste feststellen, dass in der Liste der keine angeobten werden. Es werden nur laufende angezeigt. Und ja, ich hab die suche korrekt einestellt, und mich auch shcon mit nem freund kurzgeschlossen. der hat dasselbe problem. kennt sich einer damit aus? ich meine gerade jetzt wo die FPP's verdoppelt werden find ich das arg schade...
 
Alt
Standard
02-07-2008, 11:34
(#2)
Gelöschter Benutzer
Ich denke mal es liegt wohl nicht an dir. Wahrscheinlich starten zur Zeit keine neuen Sit and Gos. Bei mir werden auch kaum welche angezeigt, die laufen...
 
Alt
Standard
02-07-2008, 11:35
(#3)
Benutzerbild von abcdchrist
Since: Sep 2007
Posts: 32
PS führt ein Software-update durch...da gibt es keine MTT und SNG, glaub bis 7:00 ET ist das immer
 
Alt
Standard
02-07-2008, 11:38
(#4)
Benutzerbild von LE_Legend
Since: Mar 2008
Posts: 66
alles klaro...merci für die schnelle antwort
 
Alt
Standard
sng down - 02-07-2008, 12:18
(#5)
Benutzerbild von Ca$hmak3r
Since: Jun 2008
Posts: 21
ja jetzt stets rot auf weiß server restart 7am EST.
also noch 45 mins warten
 
Alt
Standard
02-07-2008, 12:21
(#6)
Benutzerbild von yeah_xxl
Since: May 2008
Posts: 5
BronzeStar
hi jungs, ich wollte kein neues thema dafür starten, da es auch ein problem mit sitgos gibt.
undzwar muss ich immer in den chat so ein "kennzeichen" eingeben und sicher zustellen dass es kein bot ist. wisst ihr vllt was das ist?

also damit meine ich so ein "bildkennzeichen" wo man die buchstaben identifizieren muss und es dann im chatfeld abtippt.
find ich nur komisch dass es mittlerweile schon 5 mal vorgefallen ist. dachte nur ob es vllt n virus sein könnte??

*Beiträge zusammengeführt - Bitte das nächste Mal die EDIT-Funktion nutzen, danke!* Knalli666

Geändert von Knalli666 (02-07-2008 um 12:52 Uhr).
 
Alt
Standard
02-07-2008, 13:00
(#7)
Benutzerbild von B!gSl!ck3r
Since: Aug 2007
Posts: 13.075
(Moderator)
Zitat:
Zitat von yeah_xxl Beitrag anzeigen
undzwar muss ich immer in den chat so ein "kennzeichen" eingeben und sicher zustellen dass es kein bot ist. wisst ihr vllt was das ist?
Das ist in der Tat eine Botabwehr. Kommt von PokerStars, also keine Sorge! Bekommst auch nicht nur du, sondern die anderen Spieler auch. (Du bist nicht der Erste, der hier danach gefragt hat )

Zum Thema ansich: Nach dem Serverestart in 1min sollten wieder S'n'G starten.

Sollte es dazu noch Fragen geben, bitte HIER klicken um mir eine private Nachricht zu schicken.

*closed*