Home / Community / Forum / Poker Forum / IntelliPoker Support /

Bild nach Neuinstallation weg

Alt
Standard
Bild nach Neuinstallation weg - 04-07-2008, 13:51
(#1)
Benutzerbild von full_housewk
Since: Feb 2008
Posts: 110
Hallo Leute, nachdem ich heute morgen meinen PC neu Iinstallieren musste (natürlich auch die PS Software!) hab ich kein Bild mehr, ich hatte das Intelli Bild, kann aber auch kein neues mehr hochladen oder sonst was machen! Hat irgend jemand eine Ahnung, woran das liegen könnte????
 
Alt
Standard
04-07-2008, 13:54
(#2)
Benutzerbild von RoninAQ
Since: Sep 2007
Posts: 4.724
ggf. hast Du die .net / .de Client statt dem .com Client installiert? Der zeigt keine Bilder an.
 
Alt
Standard
04-07-2008, 14:15
(#3)
Benutzerbild von full_housewk
Since: Feb 2008
Posts: 110
Zitat:
Zitat von RoninAQ Beitrag anzeigen
ggf. hast Du die .net / .de Client statt dem .com Client installiert? Der zeigt keine Bilder an.
Danke für die schnelle Antwort, genau so wars! Habs grad eben auch gemerkt.
 
Alt
Standard
04-07-2008, 15:29
(#4)
Gelöschter Benutzer
und...

*close*


bei weiteren anregungen oder fragen gern eine PM an mich senden – weissnich
 



Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
POKERSCORE - Datenbank nach Neuinstallation - PROBLEM mainitz Poker Ausbildung 0 25-02-2008 16:23
Notes bei Neuinstallation? Psypack IntelliPoker Support 15 02-02-2008 22:37
Keine Verbindung nach Neuinstallation auf einem Laptop Lomnd IntelliPoker Support 8 29-01-2008 18:06
Keine Verbindung nach Neuinstallation auf einem Laptop Lomnd IntelliPoker Support 3 13-01-2008 17:56