Home / Community / Forum / Poker Forum / IntelliPoker Support /

Dealer nachrichten können nicht ausgestellt werden

Alt
Standard
Dealer nachrichten können nicht ausgestellt werden - 31-07-2008, 11:18
(#1)
Benutzerbild von WrackedAces
Since: Mar 2008
Posts: 52
Hi,

ich kann meine Dealer Nachrichten nicht auf silent und so stellen, die sind grau hinterlegt in den optionen, und kann sie nicht anwählen. Kann mir einer helfen?
 
Alt
Standard
31-07-2008, 12:22
(#2)
Benutzerbild von I hab nix
Since: Mar 2008
Posts: 135
Falls Du Pokeroffice nutzt:
Settings -> Preferences -> Advanced -> Enable Poker Stars Silent Mode...
Falls nicht der nächste Lösungsvorschlag bitte
 
Alt
Standard
31-07-2008, 12:37
(#3)
Benutzerbild von T.LoHH
Since: Jun 2008
Posts: 94
Wäre auch meine Idee gewesen.

Dann aber:

Neustart nicht vergessen!
 
Alt
Standard
31-07-2008, 15:16
(#4)
Benutzerbild von WrackedAces
Since: Mar 2008
Posts: 52
Ah, vielen dank! hat geholfen!

----CLOSED----
 
Alt
Standard
31-07-2008, 15:40
(#5)
Benutzerbild von RoninAQ
Since: Sep 2007
Posts: 4.724
fein -> *CLOSE*