Home / Community / Forum / Poker Forum / IntelliPoker Support /

Table Themes werden nicht Installiert

Alt
Standard
Table Themes werden nicht Installiert - 25-11-2007, 19:08
(#1)
Benutzerbild von oLFiii
Since: Oct 2007
Posts: 128
Moin,
Ich wollte mir mal nen neuen Themes einstellen aber wenn ich jetzt einen auswähle und Install drück dann bleibt dort ewig Installation in progress aber es passiert nichts.

Bei meinem Laptop funzt das alles ohne Probleme...

Hab alle Firewalls aus aber es bringt nichts

Hat jemand ne Lösung?
 
Alt
Standard
25-11-2007, 19:11
(#2)
Benutzerbild von ElScharlatan
Since: Nov 2007
Posts: 93
Hast du die neueste Version?
 
Alt
Standard
25-11-2007, 19:11
(#3)
Benutzerbild von r4v3n99
Since: Aug 2007
Posts: 1.188
hast du zufällig tische offen, während der installtion?
 
Alt
Standard
25-11-2007, 19:13
(#4)
Benutzerbild von ElScharlatan
Since: Nov 2007
Posts: 93
Das macht nix, das funktioniert trotzdem, meine ich.
 
Alt
Standard
25-11-2007, 19:18
(#5)
Benutzerbild von r4v3n99
Since: Aug 2007
Posts: 1.188
Zitat:
Zitat von ElScharlatan Beitrag anzeigen
Das macht nix, das funktioniert trotzdem, meine ich.
also bei mir ging das nie ... lediglich das wechseln von themes ging wenn tische offenen waren, aber diese waren schon installiert.
 
Alt
Standard
25-11-2007, 19:18
(#6)
Benutzerbild von Chaos-I
Since: Aug 2007
Posts: 857
Schau Dir mal diesen Thread an denke der wird Dich weiterbringen

http://intellipoker.com/forum/showthread.php?t=2475
 
Alt
Standard
25-11-2007, 19:33
(#7)
Benutzerbild von oLFiii
Since: Oct 2007
Posts: 128
danke ja es wenn ich mich nicht einglogge geht es.

Danke für die Tipps - hatte auch versucht die Forum suche zu benutzen, hatte als such beggriff Table Themes eingegeben hatte aber nichts gefunden naja.

mfg