Home / Community / Forum / Poker Forum / Poker Ausbildung /

Kein Hud Nach Update Auf 1.09beta40

Alt
Standard
Kein Hud Nach Update Auf 1.09beta40 - 17-10-2009, 01:23
(#1)
Benutzerbild von Azas
Since: Oct 2008
Posts: 93
Hallo,

kennt jemand das Problem?
Seit dem Update vom Holdem Manager gibt es kein Hud mehr, auch der Tablemanager startet nicht mehr.
Habe Windows 7 ultima.
Allerdings funzt der Import einwandfrei, bekomme gleich die Ergebnisse der gespielten Hände als Graph und auch im Report. Nur kein HUD....?

Geändert von Azas (17-10-2009 um 01:46 Uhr).
 
Alt
Standard
17-10-2009, 21:32
(#2)
Benutzerbild von Azas
Since: Oct 2008
Posts: 93
OK, wenn es keiner weiß....ich habe es herausgefunden warum und weshalb...danke für die Mühe -> es lag an dem dummen Kompatibilitätsmodus zu XP

Geändert von Azas (18-10-2009 um 01:20 Uhr).
 
Alt
Standard
17-10-2009, 21:40
(#3)
Benutzerbild von 6Ze6ro6
Since: Nov 2007
Posts: 10.537
Sag mal was los war bitte.


Team: "Gamble Knights"
Zitat:

JEDER SOLLTE IN SEINE KARTEN GUCKEN UND NICHT AUF ANDERE!!!
 
Alt
Standard
17-10-2009, 21:40
(#4)
Benutzerbild von MF-Gambler
Since: Aug 2008
Posts: 415
Warum und weshalb?
 
Alt
Standard
17-10-2009, 21:46
(#5)
Gelöschter Benutzer
Die Frage ist halt in 2 verschiedenen threads gepostet worden, aber nur in einem habe ich versucht die zu beantworten.

http://www.intellipoker.com/communit...=39603&page=80
 



Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
nach PS Update HH weg lorini IntelliPoker Support 0 15-09-2009 23:22
Pokerstars Update -> kein Auto Import von HM xGetFreakYx Poker Ausbildung 18 05-08-2009 04:52
PT3 HUD nach PS-Update weg Beaxx Poker Ausbildung 2 03-07-2009 01:32
Kein Update möglich Ace Starbuck IntelliPoker Support 3 17-10-2008 16:39
PO nach PokerStars Update gkini Poker Ausbildung 11 13-03-2008 08:34